
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Сохранить молодость и устранить боль поможет СО2!
							- Woman
</title>
	



			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/karboksiterapiya-75991973.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Сохранить молодость и устранить боль поможет СО2!">

	
<meta property="og:url" content="http://www.delfi.ee/a/75991929">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Woman">
<meta property="og:description" content="Хотим обратить ваше внимание на то, как с помощью карбокситерапии возможно улучшить здоровье.">
<meta property="article:published_time" content="1477289103">


			<meta property="article:tag" content="KARBOKSITERAPIYA">
	

		
	<meta name="description" content="Хотим обратить ваше внимание на то, как с помощью карбокситерапии возможно улучшить здоровье. - DELFI" />

	<meta name="keywords" content="KARBOKSITERAPIYA">

<link rel="image_src" href="http://g1.nh.ee/images/pix/karboksiterapiya-75991973.jpg">

<link rel="canonical" href="http://woman.delfi.ee/beauty/sohranit-molodost-i-ustranit-bol-pomozhet-so2?id=75991929" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.woman.delfi.ee/beauty/article.php?id=75991929">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="75991929"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2016-10-24T09:05:03+0300"/>
<meta name="cXenseParse:recs:category" content="beauty"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Woman"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="application-name" content="Delfi Woman"/>
<meta name="msapplication-tooltip" content="Delfi Woman"/>
<meta name="msapplication-starturl" content="http://woman.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href='http://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>

<link rel="Shortcut Icon" href="http://g3.nh.ee/mb/ic/ruwoman.ico">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/rusheader.css?v=9.18"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ru_nd,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1482394676"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcyODU1OTQ3IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTYxMjIzMDgiLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6IjVkMTkzYjQ2YzRkMjZlODllOWEzMzc3ZTk0Mjc0YzhjIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["ruwoman_beauty","ruwoman_75991929","ruwoman_article","article_75991929","channel_ruwoman"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'mWGVauDy7Rkn8TVW5Y73GLY2j7KVFA8graIxko408BP.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=61;DLOCALE="ru_EE";</script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1480507738">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,ruwoman.css&amp;1481111771">
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>
<body class="channel_ruwoman" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0iKV9qeH7W6mws9efQCVW4YjHZDRLYb2AHvsFci3h4H.I7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieesbrphmnkic" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesbrphmnkic',{myMaster:'mWGVauDy7Rkn8TVW5Y73GLY2j7KVFA8graIxko408BP.V7'});
</script>
<!-- end slave -->
	<div id="bodywrp">
		<div id="header">
			<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/?newlang=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
<script type="text/javascript">
	<!--
		_dct({s: 'ruwoman', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=ruwoman" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>
<div class="header-wrap cf">
	<a href="/" class="logo"><img src="http://g1.nh.ee/rw/i/woman_logo.svg" onerror="if (this.src != 'http://g1.nh.ee/rw/i/woman_logo.svg') this.src = 'http://g1.nh.ee/rw/i/woman_logo.png';" alt="Woman.ee" title="Woman.ee"></a>

	<div class="wh-right">
				<div id="dh_ur_search">
			<form method="GET" name="sf" accept-charset="utf-8" action="http://rus.delfi.ee/scripts/search2.php" target="_top">
				<input type="hidden" name="site_id" value="3">
				<input type="hidden" name="lang" value="ru">
				<input type="hidden" name="p" value="n">
				<div id="dh_urs_links">
					<a href="http://reklaam.delfi.ee/news/rus/?ch=rusdelfi">Реклама</a>
					<a href="http://rus.delfi.ee/about/contacts/">Контакты</a>
				</div>
				<div id="dh_urs_box">
					<input type="hidden" id="c" name="c" value="web">
					<input type="text" name="q" size="50" maxlength="255" value="">
				</div>

				<div id="dh_urs_button">
					<input type="submit" name="sa" value="ИСКАТЬ">
				</div>
</form>

		</div>

				<div id="body_wide_fb">
	<div class="body_fb_title"><a href="https://www.facebook.com/Woman-533133440170391" target="_blank">Следи за Woman.ee на facebook!</a></div>
	<div class="body_fb_iframe">
		<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FWoman-533133440170391&amp;layout=standard&amp;show_faces=false&amp;width=330&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px;" allowTransparency="true"></iframe>
	</div>
</div>
	</div>
</div>

<div class="top-banner">
	
<div id="adoceandelfieevakjepdgjh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevakjepdgjh', {myMaster: 'mWGVauDy7Rkn8TVW5Y73GLY2j7KVFA8graIxko408BP.V7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1482474296';
	}
	</script>
	</div>

<ul class="main-nav"><li><a class="navi-active" href="/beauty/">Красота и здоровье</a></li>
<li><a href="/home/">Дом и работа</a></li>
<li><a href="/mother/">Я – мама	</a></li>
<li><a href="/recipes/">Рецепты</a></li>
<li><a href="/sex/">Секс и отношения	 </a></li>
</ul><tag id="tag" sid="76"></tag>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

		</div>
		<div id="wrapper">
			<div id="section">
				<div id="top">
					<div id="top-section">
						<div class="project_hd" style="margin-bottom:5px;">
				<img src="http://g2.nh.ee/wd/f/9179/FNK8SF_sygise_ilueri_pais_2_rus_tk.jpeg" border="0"  width="728"  height="94"  alt="Красота и здоровье">
		</div>
	
	
				








		


								
<div id="article" class="articleCommercial" itemscope itemtype="http://schema.org/Article">
<div class="comm_discont"><span class="comm_disc">Коммерческий текст</span></div>
<meta itemprop="discussionUrl" content="http://woman.delfi.ee/beauty/sohranit-molodost-i-ustranit-bol-pomozhet-so2?id=75991929&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2016-10-24T09:05:03+0300" />
<meta itemprop="dateModified" content="2016-10-25T10:11:59+0300" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=75991929&url=%2Fbeauty%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Сохранить молодость и устранить боль поможет СО2!</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">24 октября 2016 09:05</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwoman.delfi.ee%2Fa%2F75991929%26t%3D%D0%A1%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C+%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%BE%D1%81%D1%82%D1%8C+%D0%B8+%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C+%D0%B1%D0%BE%D0%BB%D1%8C+%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%A1%D0%9E2%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
									<span class="articleSocial-count -facebook">0</span>
							</a>
																														

																													<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=75991929" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="http://woman.delfi.ee/beauty/sohranit-molodost-i-ustranit-bol-pomozhet-so2?id=75991929&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

														</div>

				
		

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x590/BalXLkb2fBo/karboksiterapiya-75991977.jpg" title="" data-title="CO2" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/728x404/_DMkARQCg2Q/karboksiterapiya-75991973.jpg" alt="CO2" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"></div></div>
			<p class="articleLead" itemprop="description">Хотим обратить ваше внимание на то, как с помощью карбокситерапии возможно улучшить здоровье.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p><a href="http://karboksi.eu/" target="_blank">Карбокситерапию</a> (инъекции углекислого газа) применяют 70 лет в медицинской практике и около 15 лет в эстетической медицине. Это одна из методик, которая не требует вмешательства в организм и при этом устраняет боль и лечит.</p><p><strong>В медицине инъекции СО2 используют в:</strong></p><ul><li>Ортопедии</li><li>Физиотерапии</li><li>Ревматологии</li><li>Неврологии</li><li>Спортивной медицине</li><li>Хирургии</li><li>Дерматологии</li><li>Эстетической медицине</li></ul><p>Одним из самых эффективных методов лечения заболеваний позвоночника и суставов считается карбокситерапия. Эффект лечения объясняется улучшением кровообращения и увеличением поступления кислорода в ткани.</p><p>Газовые уколы хорошо знакомы пациентам, проходившим лечение в санаториях Чехии и Словакии, где этот метод используется с большим успехом.</p>			
				<div class="articleRelated -body">
			<div class="articleBlock-header -related">Читайте также:</div>
							
												<div class="articleRelated-headline"><a href="http://woman.delfi.ee/beauty/smotri-kto-vyigral-shikarnyj-komplekt-ot-moekuulutaja?id=75848993" class="articleRelated-title">Смотри, кто выиграл шикарный комплект от Moekuulutaja</a> <span class="articleRelated-date">13. октября 2016</span></div>
			 				
												<div class="articleRelated-headline"><a href="http://turist.delfi.ee/news/stories/11-prichin-pobyvat-v-rumynii?id=75195479" class="articleRelated-title">11 причин побывать в Румынии</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/11-prichin-pobyvat-v-rumynii?id=75195479&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a> <span class="articleRelated-date">29. июля 2016</span></div>
			 		</div>
	<p>Теперь лечение методом карбокситерапии возможно и у нас в Таллинне! Наши специалисты прошли профессиональную подготовку.</p><p>Сама процедура не занимает много времени (в среднем 10-20 минут), не требует реабилитации и обезболивания.</p>

	


	<a class="delfiLightboxLink" target="_blank" href="http://g1.nh.ee/images/pix/karboksiterapiya-75991991.jpg" itemprop="contentUrl">


	<img src="http://g3.nh.ee/images/pix/520x375/3SEMtAC-jco/karboksiterapiya-75991991.jpg" width="520" alt="" border="0">

</a>
<p>В процессе лечения в организм вводится медицинский углекислый газ высокой очистки, обладающий сертификатами, которые подтверждают его безопасность и качество. В течение 30 минут после процедуры газ полностью выводится из организма через почки и легкие, но в месте введения газа уже полным ходом идет активная работа.</p><p>Карбокситерапия требует курса. Частота проведения сеансов в среднем 2-3 сеанса в неделю. После курса рекомендуются поддерживающие процедуры раз в два месяца, если в этом есть необходимость.</p><p>Коснемся красоты и молодости. Введение СО2 под кожу стимулирует деятельность фибробластов – клеток, вырабатывающих строительный белок - коллаген. В результате исчезает мелкая сеточка морщин, кожа становится более упругой. Карбокситерапию используют для борьбы с целлюлитом и жировыми отложениями, омоложения зоны декольте, рук, лица.</p><p>Процедуру нельзя сопоставить с пластической хирургией. Карбокситерапию можно сравнить с очищением кожи изнутри, зарядкой для клеток и их восстановлением. Улучшается цвет лица, исчезают синяки и мешки под глазами, «поднимаются» брови. Хорошо сочетать карбокситерапию с мезотерапией, химическим пиллингом , anti-age программой, в таком случае происходит двойной улучшенный эффект.</p>

	


	<a class="delfiLightboxLink" target="_blank" href="http://g1.nh.ee/images/pix/900x657/qYxbMykRlaU/karboksiterapiya-75992005.jpg" itemprop="contentUrl">


	<img src="http://g1.nh.ee/images/pix/520x379/JvkXlCWSV6Q/karboksiterapiya-75992005.jpg" width="520" alt="" border="0">

</a>
<p>Хотим обратить ваше внимание на то, что не было зафиксировано или отмечено сколь-нибудь серьезных побочных эффектов.</p><p>Процедура не требует какого-то специального режима реабилитации, можно не нарушать свой рабочий график.</p><p>Метод не является дорогостоящим и поэтому доступен для многих. В наше время это немаловажно. Мы открыты! Приходите и получайте квалифицированную консультацию и помощь. Ждем ВАС!</p><p><strong>Более подробная информация на сайте <a href="http://karboksi.eu/" target="_blank">http://karboksi.eu/</a>. Записаться на процедуру Вы можете по телефону +44 600 45. Мы находимся в Таллинне по адресу Sütiste tee 17.</strong></p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=75991929" />


		
	
	
										
		<div class="articleBody-bottomContent">
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://woman.delfi.ee/beauty/sohranit-molodost-i-ustranit-bol-pomozhet-so2?id=75991929" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwoman.delfi.ee%2Fa%2F75991929&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://woman.delfi.ee/a/75991929" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fwoman.delfi.ee%2Fbeauty%2Fsohranit-molodost-i-ustranit-bol-pomozhet-so2%3Fid%3D75991929%22%3E%D0%A1%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C+%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%BE%D1%81%D1%82%D1%8C+%D0%B8+%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C+%D0%B1%D0%BE%D0%BB%D1%8C+%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%A1%D0%9E2%21%3C%2Fa%3E%22&subject=%D0%A1%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C+%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%BE%D1%81%D1%82%D1%8C+%D0%B8+%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C+%D0%B1%D0%BE%D0%BB%D1%8C+%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%A1%D0%9E2%21" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://woman.delfi.ee/a/75991929',
				title: '%D0%A1%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C+%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%BE%D1%81%D1%82%D1%8C+%D0%B8+%D1%83%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D1%8C+%D0%B1%D0%BE%D0%BB%D1%8C+%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D0%A1%D0%9E2%21',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">ТЕГИ:</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/karboksiterapiya">KARBOKSITERAPIYA</a></li>
</ul>
									
				<div class="comm_discont"><span class="comm_disc">Коммерческий текст</span></div>
	

	
																			
				<div class="articleRelated">
			<div class="articleBlock-header -related">Читайте также:</div>
							
												<div class="articleRelated-headline"><a href="http://turist.delfi.ee/news/stories/letnyaya-finlyandiya-vybiraem-mesto-dlya-otdyha?id=74774073" class="articleRelated-title">Летняя Финляндия: выбираем место для отдыха</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/letnyaya-finlyandiya-vybiraem-mesto-dlya-otdyha?id=74774073&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://turist.delfi.ee/news/stories/letnyaya-finlyandiya-vybiraem-mesto-dlya-otdyha?id=74774073" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/n52-HCuCZYY/04f545759f7ccafcce-74774093.jpg" alt="Летняя Финляндия: выбираем место для отдыха" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://woman.delfi.ee/beauty/6-problem-vashej-krasoty-kotorye-mozhno-ispravit-pitaniem?id=74434481" class="articleRelated-title">6 проблем вашей красоты, которые можно исправить питанием</a><a href="http://woman.delfi.ee/beauty/6-problem-vashej-krasoty-kotorye-mozhno-ispravit-pitaniem?id=74434481" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/GbPtJcmgotg/dieet-tervislik-toitumine-toit-soomine-kehakaal-66955060.jpg" alt="6 проблем вашей красоты, которые можно исправить питанием" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://woman.delfi.ee/beauty/malenkie-radosti-bolshoj-diety?id=73503751" class="articleRelated-title">Маленькие радости большой диеты</a><a href="http://woman.delfi.ee/beauty/malenkie-radosti-bolshoj-diety?id=73503751" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/Q1yMNsvb5pg/dessert-dieet-hommikusook-kaera-maasikas-magus-puder-puuviljad-73503997.jpg" alt="Маленькие радости большой диеты" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://woman.delfi.ee/mother/kak-vybrat-vid-sporta-dlya-rebenka-po-znaku-zodiaka?id=73461581" class="articleRelated-title">Как выбрать вид спорта для ребенка по знаку Зодиака</a>&nbsp;<a href="http://woman.delfi.ee/mother/kak-vybrat-vid-sporta-dlya-rebenka-po-znaku-zodiaka?id=73461581&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a><a href="http://woman.delfi.ee/mother/kak-vybrat-vid-sporta-dlya-rebenka-po-znaku-zodiaka?id=73461581" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/90E2-Cb9JTU/0-1-years-0-to-1-years-0-1-year-old-0-1-years-0-11-months-1-1-person-6-73462701.jpg" alt="42-81051196" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://woman.delfi.ee/mother/prostye-pravila-kotorye-pomogut-mame-vse-uspet?id=73255135" class="articleRelated-title">Простые правила, которые помогут маме все успеть</a>&nbsp;<a href="http://woman.delfi.ee/mother/prostye-pravila-kotorye-pomogut-mame-vse-uspet?id=73255135&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a href="http://woman.delfi.ee/mother/prostye-pravila-kotorye-pomogut-mame-vse-uspet?id=73255135" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/gs5n5D5aSCQ/ema-lapsed-laps-mudilane-imik-beebi-perekond-uksikema-lapsehoidja-mangivad-68146871.jpg" alt="Простые правила, которые помогут маме все успеть" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://woman.delfi.ee/beauty/itogi-konkursa-vstrechajte-novyj-god-krasivymi-i-zdorovymi-s-bellapierre?id=73184343" class="articleRelated-title">Итоги конкурса “Встречайте Новый год красивыми и здоровыми с Bellapierre”</a>&nbsp;<a href="http://woman.delfi.ee/beauty/itogi-konkursa-vstrechajte-novyj-god-krasivymi-i-zdorovymi-s-bellapierre?id=73184343&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://woman.delfi.ee/beauty/itogi-konkursa-vstrechajte-novyj-god-krasivymi-i-zdorovymi-s-bellapierre?id=73184343" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/edu9s-oacLU/c06ac566ac9674c4f0-73184499.jpg" alt="Итоги конкурса “Встречайте Новый год красивыми и здоровыми с Bellapierre”" width="75" height="75"></a></div>
			 		</div>
							
	<div style="clear: both;"></div>
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
			<div class="bhd">Топ</div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/beauty/kak-poborot-virus-grippa-za-pervye-6-chasov?id=76688026" class="article-title">Как побороть вирус гриппа за первые 6 часов</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/beauty/kak-poborot-virus-grippa-za-pervye-6-chasov?id=76688026&amp;com=1&amp;reg=1" class="commentCount">(35)</a><a href="http://woman.delfi.ee/beauty/kak-poborot-virus-grippa-za-pervye-6-chasov?id=76688026" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/JK4okcqGhrY/kulmetus-gripp-haige-haigus-koha-mesi-nohu-tee-teejoomine-tsustiline-f-75208917.jpg"  alt="Как побороть вирус гриппа за первые 6 часов" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/beauty/veschi-nezametno-ukreplyayuschie-zdorove?id=76687972" class="article-title">Вещи, незаметно укрепляющие здоровье</a><a href="http://woman.delfi.ee/beauty/veschi-nezametno-ukreplyayuschie-zdorove?id=76687972" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/zixgyJ2-r2M/lemmikloomad-tallinna-loomade-varjupaik-kass-76606564.jpg"  alt="Вещи, незаметно укрепляющие здоровье" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/home/novogodnyaya-noch-2017-gotovimsya-zaranee?id=76686626" class="article-title">Новогодняя ночь 2017: готовимся заранее</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/home/novogodnyaya-noch-2017-gotovimsya-zaranee?id=76686626&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://woman.delfi.ee/home/novogodnyaya-noch-2017-gotovimsya-zaranee?id=76686626" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/q6SDWsTCQd4/horizontal-topshots-76687962.jpg"  alt="Новогодняя ночь 2017: готовимся заранее" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/home/kak-vybrat-podarok-na-novyj-god-po-znaku-zodiaka?id=76688094" class="article-title">Как выбрать подарок на Новый Год по Знаку Зодиака</a><a href="http://woman.delfi.ee/home/kak-vybrat-podarok-na-novyj-god-po-znaku-zodiaka?id=76688094" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/934VFpwmY-A/kingitus-ilus-ime-joulu-jouluvana-laps-lapsed-room-76688158.jpg"  alt="Как выбрать подарок на Новый Год по Знаку Зодиака" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/mother/12-pravil-malenkih-princess?id=76674498" class="article-title">12 правил маленьких принцесс</a><a href="http://woman.delfi.ee/mother/12-pravil-malenkih-princess?id=76674498" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/GuRUqQ7kCnw/2016-canada-catherine-chloe-duchess-of-cambridge-duke-of-cambridge-kat-76674694.jpg"  alt="12 правил маленьких принцесс" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/sex/3-samyh-neschastnyh-znaka-zodiaka?id=72973067" class="article-title">3 самых несчастных знака зодиака</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/sex/3-samyh-neschastnyh-znaka-zodiaka?id=72973067&amp;com=1&amp;reg=1" class="commentCount">(23)</a><a href="http://woman.delfi.ee/sex/3-samyh-neschastnyh-znaka-zodiaka?id=72973067" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/uMoylqtmGBQ/kohting-kurb-lahkumine-lahkuminek-mahajatmine-masendus-noored-nukker-poiss-69781003.jpg"  alt="3 самых несчастных знака зодиака" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/100recipes/desert-iz-myusli-i-persikov-bystro-gotovitsya-i-na-stole-ne-zaderzhitsya?id=76651408" class="article-title">Десерт из мюсли и персиков — быстро готовится и на столе не задержится</a>&nbsp;<sup class="article-commercial">SISUTURUNDUS</sup><a href="http://woman.delfi.ee/100recipes/desert-iz-myusli-i-persikov-bystro-gotovitsya-i-na-stole-ne-zaderzhitsya?id=76651408" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/DfnkznLX4_M/10jpg-76680780.jpg"  alt="Десерт из мюсли и персиков — быстро готовится и на столе не задержится" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/home/chto-podarit-na-novyj-2017-god-ognennogo-petuha-sovety-vasilisy-volodinoj?id=76631124" class="article-title">Что подарить на Новый 2017 год Огненного Петуха: советы Василисы Володиной</a><a href="http://woman.delfi.ee/home/chto-podarit-na-novyj-2017-god-ognennogo-petuha-sovety-vasilisy-volodinoj?id=76631124" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/-ZAbX4JqRTg/joulud-kingitus-kaarid-pakk-pakkepaber-pakkimine-76606368.jpg"  alt="Что подарить на Новый 2017 год Огненного Петуха: советы Василисы Володиной" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/100recipes/klassika-kotoraya-podojdet-dlya-lyubogo-povoda-i-torzhestva-brauni?id=76651200" class="article-title">Классика, которая подойдет для любого повода и торжества, — брауни</a>&nbsp;<sup class="article-commercial">SISUTURUNDUS</sup><a href="http://woman.delfi.ee/100recipes/klassika-kotoraya-podojdet-dlya-lyubogo-povoda-i-torzhestva-brauni?id=76651200" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/MibzaPiTLM8/1jpg-76670694.jpg"  alt="Классика, которая подойдет для любого повода и торжества, — брауни" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/beauty/vechnyj-vopros-nuzhny-li-vzroslym-molochnye-produkty?id=76673926" class="article-title">Вечный вопрос: нужны ли взрослым молочные продукты</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/beauty/vechnyj-vopros-nuzhny-li-vzroslym-molochnye-produkty?id=76673926&amp;com=1&amp;reg=1" class="commentCount">(19)</a><a href="http://woman.delfi.ee/beauty/vechnyj-vopros-nuzhny-li-vzroslym-molochnye-produkty?id=76673926" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/8NPciAFCxpU/piim-keefir-jogurt-69318131.jpg"  alt="Вечный вопрос: нужны ли взрослым молочные продукты" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/kaup24/5-effektivnyh-sposobov-otaplivat-pomeschenie-bez-centralnogo-otopleniya?id=76566266" class="article-title">5 эффективных способов отапливать помещение без центрального отопления</a>&nbsp;<sup class="article-commercial">SISUTURUNDUS</sup><a href="http://woman.delfi.ee/kaup24/5-effektivnyh-sposobov-otaplivat-pomeschenie-bez-centralnogo-otopleniya?id=76566266" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/KL6ZHwH4qfk/f92a3584e5aa170033-76566302.jpg"  alt="5 эффективных способов отапливать помещение без центрального отопления" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/kaup24/divan-krovat-dlya-otdyha-ili-dlya-sna-opredelites?id=76593450" class="article-title">Диван кровать: для отдыха или для сна — определитесь</a>&nbsp;<sup class="article-commercial">SISUTURUNDUS</sup><a href="http://woman.delfi.ee/kaup24/divan-krovat-dlya-otdyha-ili-dlya-sna-opredelites?id=76593450" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/MtE-ABRU9os/e1d3b5850f77d73543-76593564.jpg"  alt="Диван кровать: для отдыха или для сна — определитесь" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/sex/ne-nado-stesnyatsya-kak-muzhchiny-namekayut-na-seks-devushkam?id=76640880" class="article-title">Не надо стесняться: как мужчины намекают на секс девушкам</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/sex/ne-nado-stesnyatsya-kak-muzhchiny-namekayut-na-seks-devushkam?id=76640880&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://woman.delfi.ee/sex/ne-nado-stesnyatsya-kak-muzhchiny-namekayut-na-seks-devushkam?id=76640880" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/pf3hNEqjes8/armastus-armumine-armunud-paar-valentinipaev-76640950.jpg"  alt="Не надо стесняться: как мужчины намекают на секс девушкам" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/100recipes/kto-zhe-ne-lyubit-deserty-osobenno-esli-eto-shokoladnyj-fondan?id=76649806" class="article-title">Кто же не любит десерты, особенно если это шоколадный фондан!</a>&nbsp;<sup class="article-commercial">SISUTURUNDUS</sup><a href="http://woman.delfi.ee/100recipes/kto-zhe-ne-lyubit-deserty-osobenno-esli-eto-shokoladnyj-fondan?id=76649806" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/EGo9Zz3ZI3g/1jpg-76649902.jpg"  alt="Кто же не любит десерты, особенно если это шоколадный фондан!" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/home/novogodnij-shutochnyj-goroskop-kak-znaki-zodiaka-vstrechayut-novyj-god?id=76663764" class="article-title">Новогодний шуточный гороскоп: как Знаки Зодиака встречают Новый год</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/home/novogodnij-shutochnyj-goroskop-kak-znaki-zodiaka-vstrechayut-novyj-god?id=76663764&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://woman.delfi.ee/home/novogodnij-shutochnyj-goroskop-kak-znaki-zodiaka-vstrechayut-novyj-god?id=76663764" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/kChi95bH9Go/narva-joesuu-ilutulestik-aastavahetus-uusaasta-73331547.jpg"  alt="Новогодний шуточный гороскоп: как Знаки Зодиака встречают Новый год" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/kaup24/kakie-kompyutery-budut-v-buduschem?id=76593662" class="article-title">Какие компьютеры будут в будущем?</a>&nbsp;<sup class="article-commercial">SISUTURUNDUS</sup><a href="http://woman.delfi.ee/kaup24/kakie-kompyutery-budut-v-buduschem?id=76593662" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/MiihAnSfjvA/f92a35850f8a939fc8-76593710.jpg"  alt="Какие компьютеры будут в будущем?" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/mother/uchenye-podtverdili-suschestvovanie-beremennogo-mozga?id=76674718" class="article-title">Ученые подтвердили существование “беременного мозга”</a><a href="http://woman.delfi.ee/mother/uchenye-podtverdili-suschestvovanie-beremennogo-mozga?id=76674718" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/4RzTZvPjYWI/rasedus-rase-lapseootus-ema-beebi-imik-koht-naine-67645840.jpg"  alt="Ученые подтвердили существование “беременного мозга”" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/sex/kovarnaya-eda-antiseks-7-neozhidannyh-produktov-kotorye-ubivayut-vlechenie?id=76658346" class="article-title">Коварная еда-антисекс: 7 неожиданных продуктов, которые убивают влечение</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/sex/kovarnaya-eda-antiseks-7-neozhidannyh-produktov-kotorye-ubivayut-vlechenie?id=76658346&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://woman.delfi.ee/sex/kovarnaya-eda-antiseks-7-neozhidannyh-produktov-kotorye-ubivayut-vlechenie?id=76658346" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/QewsaXK_Nc8/lihaveiseburger-chimmicurri-kastmega-maitsedee-hamburger-burger-72402967.jpg"  alt="Коварная еда-антисекс: 7 неожиданных продуктов, которые убивают влечение" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/100recipes/domashnij-tvorozhnyj-pirog-vseobschij-lyubimec?id=76607940" class="article-title">Домашний творожный пирог — всеобщий любимец!</a>&nbsp;<sup class="article-commercial">SISUTURUNDUS</sup><a href="http://woman.delfi.ee/100recipes/domashnij-tvorozhnyj-pirog-vseobschij-lyubimec?id=76607940" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/6rb7k7XVNhk/1jpg-76622794.jpg"  alt="Домашний творожный пирог — всеобщий любимец!" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://woman.delfi.ee/keelatud/kak-perestat-vyyasnyat-kto-komu-chto-dolzhen-v-otnosheniyah?id=76674148" class="article-title">Как перестать выяснять, кто кому что должен в отношениях</a>&nbsp;<a target="_top" href="http://woman.delfi.ee/keelatud/kak-perestat-vyyasnyat-kto-komu-chto-dolzhen-v-otnosheniyah?id=76674148&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://woman.delfi.ee/keelatud/kak-perestat-vyyasnyat-kto-komu-chto-dolzhen-v-otnosheniyah?id=76674148" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/8hEodpYxark/851eb5859b22d1ef8c-76674494.jpg"  alt="Как перестать выяснять, кто кому что должен в отношениях" width="185" height="120"></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>





					</div>
					<div id="spec-section">
						
					</div>
					<div id="top-aside">
						
					</div>
				</div>
				<div class="aside">
					<!-- start slave -->
<div id="adoceandelfieernnpgkmtut" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieernnpgkmtut',{myMaster:'mWGVauDy7Rkn8TVW5Y73GLY2j7KVFA8graIxko408BP.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeooegkxfizs" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeooegkxfizs',{myMaster:'mWGVauDy7Rkn8TVW5Y73GLY2j7KVFA8graIxko408BP.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelplmnupmyn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelplmnupmyn',{myMaster:'mWGVauDy7Rkn8TVW5Y73GLY2j7KVFA8graIxko408BP.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeypctqrjrii" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeypctqrjrii',{myMaster:'mWGVauDy7Rkn8TVW5Y73GLY2j7KVFA8graIxko408BP.V7'});
</script>
<!-- end slave -->
				</div>
				<div id="content">
					<div class="content-new"><div class="content-image-first content-sticky-wrap"><div class="content-half-block content-first-block"><a class="article-title" href="http://woman.delfi.ee/home/zhenskij-goroskop-na-yanvar-2017-goda?id=76700156">Женский гороскоп на январь 2017 года</a><a href="http://woman.delfi.ee/home/zhenskij-goroskop-na-yanvar-2017-goda?id=76700156" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/O1MjwUSFMLQ/10da4585cb5d14a8b2-76700226.jpg" class="dlazyload" border="0" alt="Женский гороскоп на январь 2017 года" width="355" height="215"></a></div><div class="content-half-block"><a class="article-title" href="http://woman.delfi.ee/100recipes/myusli-tozhe-mogut-byt-rozhdestvenskimi-prigotovim-ih-s-yagodami-i-fistashkami?id=76651426">Мюсли тоже могут быть рождественскими: приготовим их с ягодами и фисташками</a>&nbsp;<sup class="article-commercial">Коммерческий текст</sup><a href="http://woman.delfi.ee/100recipes/myusli-tozhe-mogut-byt-rozhdestvenskimi-prigotovim-ih-s-yagodami-i-fistashkami?id=76651426" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/CGZyp44Stpc/8jpg-76698676.jpg" class="dlazyload" border="0" alt="Мюсли тоже могут быть рождественскими: приготовим их с ягодами и фисташками" width="355" height="215"><i data-watermark="[1]video"></i></a></div><div class="content-third-block content-first-block"><a class="article-title" href="http://woman.delfi.ee/beauty/kak-poborot-virus-grippa-za-pervye-6-chasov?id=76688026">Как побороть вирус гриппа за первые 6 часов</a>&nbsp;<a href="http://woman.delfi.ee/beauty/kak-poborot-virus-grippa-za-pervye-6-chasov?id=76688026&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">35</a><a href="http://woman.delfi.ee/beauty/kak-poborot-virus-grippa-za-pervye-6-chasov?id=76688026" class="article-image"><img src="http://g2.nh.ee/images/pix/230x139/pwnOBSPILIA/kulmetus-gripp-haige-haigus-koha-mesi-nohu-tee-teejoomine-tsustiline-f-75208919.jpg" class="dlazyload" border="0" alt="Как побороть вирус гриппа за первые 6 часов" width="230" height="139"></a></div><div class="content-third-block"><a class="article-title" href="http://woman.delfi.ee/home/kak-vybrat-podarok-na-novyj-god-po-znaku-zodiaka?id=76688094">Как выбрать подарок на Новый Год по Знаку Зодиака</a><a href="http://woman.delfi.ee/home/kak-vybrat-podarok-na-novyj-god-po-znaku-zodiaka?id=76688094" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/1mi6_6yPm7M/kingitus-ilus-ime-joulu-jouluvana-laps-lapsed-room-76688162.jpg" class="dlazyload" border="0" alt="Как выбрать подарок на Новый Год по Знаку Зодиака" width="230" height="139"></a></div><div class="content-third-block"><a class="article-title" href="http://woman.delfi.ee/beauty/veschi-nezametno-ukreplyayuschie-zdorove?id=76687972">Вещи, незаметно укрепляющие здоровье</a><a href="http://woman.delfi.ee/beauty/veschi-nezametno-ukreplyayuschie-zdorove?id=76687972" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/mBLO6u8-Bsw/lemmikloomad-tallinna-loomade-varjupaik-kass-76606566.jpg" class="dlazyload" border="0" alt="Вещи, незаметно укрепляющие здоровье" width="230" height="139"></a></div><div class="content-half-block content-first-block"><a class="article-title" href="http://woman.delfi.ee/home/novogodnyaya-noch-2017-gotovimsya-zaranee?id=76686626">Новогодняя ночь 2017: готовимся заранее</a>&nbsp;<a href="http://woman.delfi.ee/home/novogodnyaya-noch-2017-gotovimsya-zaranee?id=76686626&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">6</a><a href="http://woman.delfi.ee/home/novogodnyaya-noch-2017-gotovimsya-zaranee?id=76686626" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/MyP3AzatUzk/horizontal-topshots-76687962.jpg" class="dlazyload" border="0" alt="Новогодняя ночь 2017: готовимся заранее" width="355" height="215"></a></div><div class="content-half-block"><a class="article-title" href="http://woman.delfi.ee/100recipes/desert-iz-myusli-i-persikov-bystro-gotovitsya-i-na-stole-ne-zaderzhitsya?id=76651408">Десерт из мюсли и персиков — быстро готовится и на столе не задержится</a>&nbsp;<sup class="article-commercial">Коммерческий текст</sup><a href="http://woman.delfi.ee/100recipes/desert-iz-myusli-i-persikov-bystro-gotovitsya-i-na-stole-ne-zaderzhitsya?id=76651408" class="article-image"><img src="http://g1.nh.ee/images/pix/355x215/4K5rqCdN5og/10jpg-76680786.jpg" class="dlazyload" border="0" alt="Десерт из мюсли и персиков — быстро готовится и на столе не задержится" width="355" height="215"><i data-watermark="[1]video"></i></a></div><div class="content-third-block content-first-block"><a class="article-title" href="http://woman.delfi.ee/mother/12-pravil-malenkih-princess?id=76674498">12 правил маленьких принцесс</a><a href="http://woman.delfi.ee/mother/12-pravil-malenkih-princess?id=76674498" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/fqGP8jTMbEk/2016-canada-catherine-chloe-duchess-of-cambridge-duke-of-cambridge-kat-76674696.jpg" class="dlazyload" border="0" alt="12 правил маленьких принцесс" width="230" height="139"></a></div><div class="content-third-block"><a class="article-title" href="http://woman.delfi.ee/beauty/vechnyj-vopros-nuzhny-li-vzroslym-molochnye-produkty?id=76673926">Вечный вопрос: нужны ли взрослым молочные продукты</a>&nbsp;<a href="http://woman.delfi.ee/beauty/vechnyj-vopros-nuzhny-li-vzroslym-molochnye-produkty?id=76673926&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">19</a><a href="http://woman.delfi.ee/beauty/vechnyj-vopros-nuzhny-li-vzroslym-molochnye-produkty?id=76673926" class="article-image"><img src="http://g2.nh.ee/images/pix/230x139/KdmG7g3Nu6s/piim-keefir-jogurt-69318133.jpg" class="dlazyload" border="0" alt="Вечный вопрос: нужны ли взрослым молочные продукты" width="230" height="139"></a></div><div class="content-third-block"><a class="article-title" href="http://woman.delfi.ee/mother/uchenye-podtverdili-suschestvovanie-beremennogo-mozga?id=76674718">Ученые подтвердили существование “беременного мозга”</a><a href="http://woman.delfi.ee/mother/uchenye-podtverdili-suschestvovanie-beremennogo-mozga?id=76674718" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/EsI_vT8YbnU/rasedus-rase-lapseootus-ema-beebi-imik-koht-naine-67645836.jpg" class="dlazyload" border="0" alt="Ученые подтвердили существование “беременного мозга”" width="230" height="139"></a></div><div class="content-half-block content-first-block"><a class="article-title" href="http://woman.delfi.ee/keelatud/kak-perestat-vyyasnyat-kto-komu-chto-dolzhen-v-otnosheniyah?id=76674148">Как перестать выяснять, кто кому что должен в отношениях</a>&nbsp;<a href="http://woman.delfi.ee/keelatud/kak-perestat-vyyasnyat-kto-komu-chto-dolzhen-v-otnosheniyah?id=76674148&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">4</a><a href="http://woman.delfi.ee/keelatud/kak-perestat-vyyasnyat-kto-komu-chto-dolzhen-v-otnosheniyah?id=76674148" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/rXHeks316_4/851eb5859b22d1ef8c-76674494.jpg" class="dlazyload" border="0" alt="Как перестать выяснять, кто кому что должен в отношениях" width="355" height="215"></a></div><div class="content-half-block"><a class="article-title" href="http://woman.delfi.ee/beauty/top-pravil-ekspress-diet?id=76673464">Топ правил экспресс-диет</a><a href="http://woman.delfi.ee/beauty/top-pravil-ekspress-diet?id=76673464" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/QsZAa7vZR5M/naine-keha-figuur-sale-dieet-kehakaal-kaalulangetus-68549215.jpg" class="dlazyload" border="0" alt="Топ правил экспресс-диет" width="355" height="215"></a></div><div class="content-third-block content-first-block"><a class="article-title" href="http://woman.delfi.ee/100recipes/klassika-kotoraya-podojdet-dlya-lyubogo-povoda-i-torzhestva-brauni?id=76651200">Классика, которая подойдет для любого повода и торжества, — брауни</a>&nbsp;<sup class="article-commercial">Коммерческий текст</sup><a href="http://woman.delfi.ee/100recipes/klassika-kotoraya-podojdet-dlya-lyubogo-povoda-i-torzhestva-brauni?id=76651200" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/6HFEUzmYaHc/1jpg-76670700.jpg" class="dlazyload" border="0" alt="Классика, которая подойдет для любого повода и торжества, — брауни" width="230" height="139"><i data-watermark="[1]video"></i></a></div><div class="content-third-block"><a class="article-title" href="http://woman.delfi.ee/home/novogodnij-shutochnyj-goroskop-kak-znaki-zodiaka-vstrechayut-novyj-god?id=76663764">Новогодний шуточный гороскоп: как Знаки Зодиака встречают Новый год</a>&nbsp;<a href="http://woman.delfi.ee/home/novogodnij-shutochnyj-goroskop-kak-znaki-zodiaka-vstrechayut-novyj-god?id=76663764&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">4</a><a href="http://woman.delfi.ee/home/novogodnij-shutochnyj-goroskop-kak-znaki-zodiaka-vstrechayut-novyj-god?id=76663764" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/jxIW8vaLGe0/narva-joesuu-ilutulestik-aastavahetus-uusaasta-73331547.jpg" class="dlazyload" border="0" alt="Новогодний шуточный гороскоп: как Знаки Зодиака встречают Новый год" width="230" height="139"></a></div><div class="content-third-block"><a class="article-title" href="http://woman.delfi.ee/mother/kak-gotovitsya-k-novomu-godu-s-rebenkom?id=76663414">Как готовиться к Новому году с ребенком?</a><a href="http://woman.delfi.ee/mother/kak-gotovitsya-k-novomu-godu-s-rebenkom?id=76663414" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/TYN8mUdu7zQ/kingitus-ilus-ime-joulu-jouluvana-laps-lapsed-room-76663626.jpg" class="dlazyload" border="0" alt="Как готовиться к Новому году с ребенком?" width="230" height="139"></a></div><div class="content-half-block content-first-block"><a class="article-title" href="http://woman.delfi.ee/sex/kovarnaya-eda-antiseks-7-neozhidannyh-produktov-kotorye-ubivayut-vlechenie?id=76658346">Коварная еда-антисекс: 7 неожиданных продуктов, которые убивают влечение</a>&nbsp;<a href="http://woman.delfi.ee/sex/kovarnaya-eda-antiseks-7-neozhidannyh-produktov-kotorye-ubivayut-vlechenie?id=76658346&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">7</a><a href="http://woman.delfi.ee/sex/kovarnaya-eda-antiseks-7-neozhidannyh-produktov-kotorye-ubivayut-vlechenie?id=76658346" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/TTnkOn_tPjE/lihaveiseburger-chimmicurri-kastmega-maitsedee-hamburger-burger-72402967.jpg" class="dlazyload" border="0" alt="Коварная еда-антисекс: 7 неожиданных продуктов, которые убивают влечение" width="355" height="215"></a></div><div class="content-half-block"><a class="article-title" href="http://woman.delfi.ee/home/kak-postavit-krest-na-karere-rekomendacii-dlya-novogodnego-korporativa?id=76657836">Как поставить крест на карьере. Рекомендации для Новогоднего корпоратива</a>&nbsp;<a href="http://woman.delfi.ee/home/kak-postavit-krest-na-karere-rekomendacii-dlya-novogodnego-korporativa?id=76657836&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">1</a><a href="http://woman.delfi.ee/home/kak-postavit-krest-na-karere-rekomendacii-dlya-novogodnego-korporativa?id=76657836" class="article-image"><img src="http://g2.nh.ee/images/pix/355x215/S4GOKtZGeuM/1b5bd585857c08f36e-76658206.jpg" class="dlazyload" border="0" alt="Как поставить крест на карьере. Рекомендации для Новогоднего корпоратива" width="355" height="215"></a></div><div class="content-third-block content-first-block"><a class="article-title" href="http://woman.delfi.ee/kaup24/kakie-kompyutery-budut-v-buduschem?id=76593662">Какие компьютеры будут в будущем?</a>&nbsp;<sup class="article-commercial">Коммерческий текст</sup><a href="http://woman.delfi.ee/kaup24/kakie-kompyutery-budut-v-buduschem?id=76593662" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/QOa55B6lNKQ/f92a35850f8a939fc8-76593712.jpg" class="dlazyload" border="0" alt="Какие компьютеры будут в будущем?" width="230" height="139"></a></div><div class="content-third-block"><a class="article-title" href="http://woman.delfi.ee/home/radost-moya-dorogaya-samye-ekstravagantnye-v-istorii-podarki?id=76657346">Радость моя дорогая: самые экстравагантные в истории подарки</a><a href="http://woman.delfi.ee/home/radost-moya-dorogaya-samye-ekstravagantnye-v-istorii-podarki?id=76657346" class="article-image"><img src="http://g2.nh.ee/images/pix/230x139/JO2m4uj6EOw/61c7558584d0ad8c62-76657760.jpg" class="dlazyload" border="0" alt="Радость моя дорогая: самые экстравагантные в истории подарки" width="230" height="139"></a></div><div class="content-third-block"><a class="article-title" href="http://woman.delfi.ee/100recipes/kto-zhe-ne-lyubit-deserty-osobenno-esli-eto-shokoladnyj-fondan?id=76649806">Кто же не любит десерты, особенно если это шоколадный фондан!</a>&nbsp;<sup class="article-commercial">Коммерческий текст</sup><a href="http://woman.delfi.ee/100recipes/kto-zhe-ne-lyubit-deserty-osobenno-esli-eto-shokoladnyj-fondan?id=76649806" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/xSh7D_aT1es/1jpg-76649908.jpg" class="dlazyload" border="0" alt="Кто же не любит десерты, особенно если это шоколадный фондан!" width="230" height="139"><i data-watermark="[1]video"></i></a></div></div></div>
				</div>
			</div>
			<div id="pre_footer">
				
			</div>
		</div>
	</div>
	<div id="footer">
		<div id="delfi_footer" class="df_cf_rus">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>СЛЕДИ ЗА DELFI</span>
				<ul>
									<li class="df_ro_facebook"><a href="https://www.facebook.com/rus.delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/RusDelfi1" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://rus.delfi.ee/about/rss/" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
				</div>
	</div>
	<div id="df_content">
		<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li></ul><ul><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://rus.delfi.ee/about/contacts/" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div><div class="commercial"><h3>yслуги</h3><ul><li><a href="https://www.smsraha.ee/ru" target="_blank">Быстрые кредиты</a></li><li><a href="https://www.smsmoney.ee/ru" target="_blank">SMS кредиты</a></li><li><a href="https://www.laen.ee/ru" target="_blank">Потребительские кредиты</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://www.delfi.ee/" class="df_f_icon_ee-et" target="_blank">EST DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://rus.delfi.ee/about/copyright/" target="_top">Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB.</a> <a href="http://rus.delfi.ee/about/copyright/" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>

<tag id="tag" sid="76"></tag>


<input type="hidden" id="sliding_fromCenter" value="513">

<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2010 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="delfi_ee.Gemius.eeru_popunder" src="'+location.protocol+'//ado.delfi.ee/_'+(new Date()).getTime()+'/ad.js?id=VLr63n1EQ0AS2I2GJv0G87AuHSAfFkdyCSlIX9GH.I7.l7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.sections = 'woman.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1482394676"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://www.delfi.ee/a/75991929" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/75991929"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/75991929" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1482394676"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">закрыть</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b> Блокирующее рекламу приложение блокирует и часть контента Delfi.<br>Чтобы читать портал без ограничений, отключите блокировку рекламы.</b></div>
	</div>
</div>
<div class="adMarkerBlock"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.adMarkerBlock');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
