
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Приметы на начало года: как узнать, каким для вас будет 2019 год
- Woman
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/jaljed-jaljed-lumel-libedus-lumi-talv-varske-lumi-84897083.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="493" />

<meta property="og:title" content="Приметы на начало года: как узнать, каким для вас будет 2019 год">

	

<meta property="og:url" content="http://www.delfi.ee/a/84910545">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Woman" />
<meta property="og:description" content="Чтобы узнать, какие события ожидают вас в новом году, необходимо обращать внимание на подсказки судьбы. С помощью примет вы сможете определить, будет ли 2019 год удачным для вас.">
<meta property="article:published_time" content="1546419531">



				
	<meta name="description" content="Чтобы узнать, какие события ожидают вас в новом году, необходимо обращать внимание на подсказки судьбы. С помощью примет вы сможете определить, будет ли 2019 год удачным для вас. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/jaljed-jaljed-lumel-libedus-lumi-talv-varske-lumi-84897083.jpg">
<link rel="canonical" href="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.woman.delfi.ee/article.php?id=84910545">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84910545"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-01-02T10:58:51+0200"/>
<meta name="cXenseParse:recs:category" content="home"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Woman"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Woman"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Woman, Дом и работа" />
<meta name="application-name" content="Delfi Woman">
<meta name="msapplication-tooltip" content="Delfi Woman">
<meta name="msapplication-starturl" content="http://woman.delfi.ee/">
<meta name="msapplication-navbutton-color" content="#666666">
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" href="//g3.nh.ee/mb/ic/ruwoman.ico" type="image/vnd.microsoft.icon">
<link rel="Shortcut Icon" href="//g3.nh.ee/mb/ic/ruwoman.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=ruwoman.scss,partners.css&amp;1545139894">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=ruwoman-article.scss&amp;1544609495">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1546248968"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcyODU1OTY3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MDEwMjEyIiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJydXdvbWFuIn0sInNpZyI6IjcyNzM0MzI5ZWM4YTk4OGQ2NTVmYzJlN2Y2NTViZjU5In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=61;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1544428683">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-ruwoman" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1541424111"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('0iKV9qeH7W6mws9efQCVW4YjHZDRLYb2AHvsFci3h4H.I7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259"],
			mkv: {"channel":"ruwoman"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="http://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="http://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="http://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="http://woman.delfi.ee/" class="verticals-header-site">Woman</a>
			<a href="http://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="http://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="http://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="http://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="http://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="http://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="http://rus.date.delfi.ee/" class="verticals-header-site">Знакомства</a>
			<a href="http://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="http://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/woman.svg" alt="DELFI" border="0"></a>			</div>
			<div class="col col-4">
											</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="02.01.2018" class="header-search__input">
						<input type="hidden" name="tod" value="02.01.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/woman_white.svg" alt="ruwoman" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/beauty/" target="_top">Красота и здоровье</a>
<a class="navigation__item navigation__item--active" href="/home/" target="_top">Дом и работа</a>
<a class="navigation__item" href="/mother/" target="_top">Я – мама	</a>
<a class="navigation__item" href="/sex/" target="_top">Секс и отношения	 </a>
<a class="navigation__item" href="http://woman.delfi.ee/jana/" target="_top">Журнал "Яна"</a>				</div>
								<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=woman" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-01-02T10:58:51+0200" />
<meta itemprop="dateModified" content="2019-01-02T10:58:51+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=84910545&url=%2Fhome%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">02.01.2019, 10:58</div><h1 itemprop="headline" class="article__title" data-parents="Дом и работа">Приметы на начало года: как узнать, каким для вас будет 2019 год</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Woman</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwoman.delfi.ee%2Fa%2F84910545%26t%3D%D0%9F%D1%80%D0%B8%D0%BC%D0%B5%D1%82%D1%8B+%D0%BD%D0%B0+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE+%D0%B3%D0%BE%D0%B4%D0%B0%3A+%D0%BA%D0%B0%D0%BA+%D1%83%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%2C+%D0%BA%D0%B0%D0%BA%D0%B8%D0%BC+%D0%B4%D0%BB%D1%8F+%D0%B2%D0%B0%D1%81+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+2019+%D0%B3%D0%BE%D0%B4" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9F%D1%80%D0%B8%D0%BC%D0%B5%D1%82%D1%8B+%D0%BD%D0%B0+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BE+%D0%B3%D0%BE%D0%B4%D0%B0%3A+%D0%BA%D0%B0%D0%BA+%D1%83%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%2C+%D0%BA%D0%B0%D0%BA%D0%B8%D0%BC+%D0%B4%D0%BB%D1%8F+%D0%B2%D0%B0%D1%81+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+2019+%D0%B3%D0%BE%D0%B4%20-%20http%3A%2F%2Fwoman.delfi.ee%2Fa%2F84910545" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=84910545&url=%2Fhome%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=84910545" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=84910545&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/0LbsCqjDpNI/jaljed-jaljed-lumel-libedus-lumi-talv-varske-lumi-84897087.jpg" title="" data-title="&lt;span&gt;Приметы на начало года: как узнать, каким для вас будет 2019 год&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Madis Kallas&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/bQlZ6s9-HuQ/jaljed-jaljed-lumel-libedus-lumi-talv-varske-lumi-84897079.jpg" alt="Приметы на начало года: как узнать, каким для вас будет 2019 год" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Madis Kallas</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Чтобы узнать, какие события ожидают вас в новом году, необходимо обращать внимание на подсказки судьбы. С помощью примет вы сможете определить, будет ли 2019 год удачным для вас.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1814063750-1407" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1546248968";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1814063750-1407","mid":435612,"mkw":["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259"],"mkv":{"channel":"ruwoman","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<!-- AB CONTENT -->
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-900176446-9900" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-900176446-9900","mid":451434,"mkw":["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259"],"mkv":{"channel":"ruwoman"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>В начале каждого года мы надеемся, что в ближайшее время наша жизнь изменится в лучшую сторону. Узнать, произойдет ли это, помогут знаки судьбы, которые не стоит оставлять без внимания. Чтобы не пропустить важные сигналы и избежать опасностей, эксперты сайта <a href="https://dailyhoro.ru/article/primetyi-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god/" target="_blank">dailyhoro.ru</a> предлагают вам узнать о приметах на начало 2019 года. Они подскажут, какие сюрпризы уготовила для вас Вселенная на ближайшие двенадцать месяцев.</p><p>Отправляясь на улицу 1 января, обратите внимание на первого встречного человека. Женщина — к опасному врагу, мужчинам — к новому другу.</p><p>Если в начале января вам довелось найти на улице кошелек или деньги, значит, в 2019 году вас ожидает богатство и успехи в работе. Если же вы потеряли деньги, готовьтесь к финансовым трудностям.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://rus.delfi.ee/daily/christmas/primety-pro-novogodnyuyu-noch-kak-otmetit-prazdnik-chtoby-2019-god-byl-schastlivym?id=84898307">Приметы про новогоднюю ночь: как отметить праздник, чтобы 2019 год был счастливым</a>&nbsp;<a href="http://rus.delfi.ee/daily/christmas/primety-pro-novogodnyuyu-noch-kak-otmetit-prazdnik-chtoby-2019-god-byl-schastlivym?id=84898307&amp;com=1" class="headline__comments" rel="nofollow">(1)</a> <span class="article-related__date">31.12.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://rus.delfi.ee/daily/christmas/chto-nelzya-delat-v-novogodnyuyu-noch-2019?id=84874539">Что нельзя делать в новогоднюю ночь 2019</a>&nbsp;<a href="http://rus.delfi.ee/daily/christmas/chto-nelzya-delat-v-novogodnyuyu-noch-2019?id=84874539&amp;com=1" class="headline__comments" rel="nofollow">(7)</a> <span class="article-related__date">28.12.2018</span></li>
				 			</ul>
		</div>
	<p>В 2019 году власть перейдет Желтой Земляной Свинье. Если вам приснится хрюшка на Новый год или Рождество, значит, в течение года покровительница будет защищать вас от бед и неприятностей.</p><p>Если в первой половине января вы встретите старых друзей или знакомых, в 2019 году вам удастся завести много новых знакомств. Если в Сочельник или Рождество к вам наведается гость противоположного пола, вас ожидает новая любовь или свадьба.</p><p>В начале января старайтесь избегать ссор с близкими людьми, иначе в 2019 году конфликты в вашем доме станут происходить гораздо чаще. Если в начале года вы поругались на улице с незнакомым человеком, в новом году у вас появится много завистников и недоброжелателей. В этом случае советуем вам воспользоваться эффективным оберегом.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3080210450-9902" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3080210450-9902","mid":435612,"mkw":["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259"],"mkv":{"channel":"ruwoman"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<!-- AB CONTENT -->
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-900176446-6994" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-900176446-6994","mid":451434,"mkw":["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259"],"mkv":{"channel":"ruwoman"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Категорически запрещено давать в долг в первых числах января. Вместе со своими деньгами вы рискуете отдать счастье. Также в это время не рекомендуется одалживать личные вещи и продукты.</p><p>Если в начале года вы найдете под порогом котенка или щенка — это подарок судьбы. Если вы решитесь приютить его, будьте уверены — новый питомец принесет вам удачу. Если же вы проигнорируйте подарок Вселенной, значит, 2019 год принесет вам много неприятностей. Если вы не можете забрать животное в дом по каким-либо причинам, постарайтесь найти для него приют. Новая покровительница одобрит ваш поступок и поможет вам стать счастливее.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwoman.delfi.ee%2Fa%2F84910545&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Приметы на начало года: как узнать, каким для вас будет 2019 год" data-url="http://woman.delfi.ee/a/84910545" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://woman.ee" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file72923585_woman-source.jpg" alt="Woman" border="0" width="170" height="50">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div></div><div class="col col-6"><article class="headline"><a href="http://rus.delfi.ee/daily/christmas/kakie-igrushki-mozhno-veshat-na-elku-k-novomu-2019-godu-a-kakie-nelzya-primety?id=84743685" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/7hfN59gsVoM/11ac35c123d7e1ee8d-84744007.jpg" alt="Какие игрушки можно вешать на елку к Новому 2019 году, а какие нельзя: приметы"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/christmas/kakie-igrushki-mozhno-veshat-na-elku-k-novomu-2019-godu-a-kakie-nelzya-primety?id=84743685">Какие игрушки можно вешать на елку к Новому 2019 году, а какие нельзя:...</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/christmas/kakie-igrushki-mozhno-veshat-na-elku-k-novomu-2019-godu-a-kakie-nelzya-primety?id=84743685&amp;com=1" class="headline__comments" rel="nofollow">(4)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://woman.delfi.ee/home/kak-vstrechat-2019-god-svini-novogodnie-primety-na-udachu-i-dengi?id=84522825" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/76Crtim7QUk/5f6a95bf64a0d40880-84522903.jpg" alt="Как встречать 2019 год Свиньи: новогодние приметы на удачу и деньги"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://woman.delfi.ee/home/kak-vstrechat-2019-god-svini-novogodnie-primety-na-udachu-i-dengi?id=84522825">Как встречать 2019 год Свиньи: новогодние приметы на удачу и...</a></h1>&nbsp;<a href="http://woman.delfi.ee/home/kak-vstrechat-2019-god-svini-novogodnie-primety-na-udachu-i-dengi?id=84522825&amp;com=1" class="headline__comments" rel="nofollow">(36)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://woman.delfi.ee/home/pochemu-nelzya-myt-pol-vecherom-i-drugie-primety-pro-uborku?id=84350275" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/WlwN9gNK7GI/0bf285bf11e2673a55-84350411.jpg" alt="Почему нельзя мыть пол вечером и другие приметы про уборку"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://woman.delfi.ee/home/pochemu-nelzya-myt-pol-vecherom-i-drugie-primety-pro-uborku?id=84350275">Почему нельзя мыть пол вечером и другие приметы про...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://woman.delfi.ee/sex/chto-mozhno-i-chto-nelzya-darit-muzhchine-narodnye-primety?id=84336421" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/Ch6IbxEslLM/d0eaf5bee8f2c6d4bc-84336791.jpg" alt="Что можно и что нельзя дарить мужчине: народные приметы"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://woman.delfi.ee/sex/chto-mozhno-i-chto-nelzya-darit-muzhchine-narodnye-primety?id=84336421">Что можно и что нельзя дарить мужчине: народные...</a></h1>&nbsp;<a href="http://woman.delfi.ee/sex/chto-mozhno-i-chto-nelzya-darit-muzhchine-narodnye-primety?id=84336421&amp;com=1" class="headline__comments" rel="nofollow">(9)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://woman.delfi.ee/home/pochemu-nelzya-derzhat-doma-monsteru?id=84258629" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/Jbmyw2KMjho/b112d5be3e84cf0155-84258771.jpg" alt="Почему нельзя держать дома монстеру"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://woman.delfi.ee/home/pochemu-nelzya-derzhat-doma-monsteru?id=84258629">Почему нельзя держать дома монстеру</a></h1>&nbsp;<a href="http://woman.delfi.ee/home/pochemu-nelzya-derzhat-doma-monsteru?id=84258629&amp;com=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://woman.delfi.ee/home/chto-budet-esli-nadet-odezhdu-naiznanku-narodnye-primety?id=83973812" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/Qtycb7giA_c/928505bc0557738350-83973982.jpg" alt="Что будет, если надеть одежду наизнанку: народные приметы"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://woman.delfi.ee/home/chto-budet-esli-nadet-odezhdu-naiznanku-narodnye-primety?id=83973812">Что будет, если надеть одежду наизнанку: народные...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=84910545" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1542619028">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Подумайте перед тем, как высказаться. Даже в анонимном комментарии Вы отвечаете за свои слова"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="84910545" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="84910545" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://woman.delfi.ee/home/primety-na-nachalo-goda-kak-uznat-kakim-dlya-vas-budet-2019-god?id=84910545" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="61" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3080210450-6875" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3080210450-6875","mid":435612,"mkw":["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259"],"mkv":{"channel":"ruwoman"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<!-- AB CONTENT -->
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-900176446-6442" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-900176446-6442","mid":451434,"mkw":["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259","after_comment_form"],"mkv":{"channel":"ruwoman"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=84910545&url=%2Fhome%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1545120961"></script>	</div>
</footer>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'ruwoman'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=ruwoman" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'woman.delfi.ee/a/84910545';
_sf_async_config.sections = 'woman.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"ruwoman","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1544428683");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1096727090-3021" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1096727090-3021","mid":488433,"mkw":["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259"],"mkv":{"channel":"ruwoman"}});
		})();
					</script>
						<div id="delfi-adx-1261741395-6750" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1261741395-6750","mid":540822,"mkw":["ruwoman_home","ruwoman_84910545","ruwoman_article","article_84910545","channel_ruwoman","source_72922259"],"mkv":{"channel":"ruwoman"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
